MICROSUPPORT Dépannage installation maintenance ordinateur et formation informatique et internet à domicile - PARIS IDF

Aide informatique gratuite

Constactez et questionnez le support informatique MICROSUPPORT

• Connexion • M’enregistrer


Répondre

5 messages • Page 1 sur 1

Demande d'appuyer sur "F2" au premier démarrage
Sujet de Gaetan53, le 27 Fév 2013, 12:40

Bonjour.
Je suis tout d'abord heureux de vous rejoindre sur ce forum.

Voici mon problème : (Sous Windows XP PRO)

Il m’est demandé d’appuyer sur « F2 » à chaque premier démarrage. (Uniquement au premier de l’ordinateur).Voici le message qui s’affiche.

{ ERREUR : Le ventilateur du systéme ne fonctionne plus ?
Effectuez une maintenance de l’ordinateur afin d’éviter tout dommage au systéme.
Appuyez sur « F2 » pour continuer.}

*A savoir que l’ordinateur, à part cette demande au premier démarrage, fonctionne normalement par la suite. Cela, même si je redémarre ou arrête l’ordinateur.

-Le ventilateur CPU tourne normalement.

*Par contre lorsque je débranche l’alimentation le soir, l’ordinateur redémarre normalement le lendemain matin

Action déjà effectuées.

- Vérification de la séquence de démarrage dans le BIOS (Correcte).

- Nettoyage du ventilorad CPU puis remplacement par un neuf

- « Load Setup Défault » et « Clear cmos » effectués.

- Recherche de virus (Ras).

- Vérification des barrettes mémoire (Aucun disfonctionnement)

- Echange de la pile bouton (Neuve)

- Echange de l’alimentation (Neuve).

-Réinstallation de Windows.


Malgré ces actions, le problème persiste toujours.

Je m’adresse donc à vos connaissances afin de m’aider à résoudre cette défaillance.

Merci par avance pour votre aide.

Re: Demande d'appuyer sur "F2" au premier démarrage
Sujet de Microsupport, le 27 Fév 2013, 13:22

Bonjour et merci pour votre question.

Vous avez fait tout ce qui était à faire pour vous assurer que la défaillance ne provenait pas de la capacité du ventilateur à refroidir votre PC portable.

Sans avoir la possibilité d'effectuer des tests sur la carte-mère et étant donné que le poste fonctionne toute à fait normalement (sans coupure de surchauffe) ; il s'agit vraisemblablement de la défaillance de la sonde "compte-tours".

Certains BIOS offrent la possibilité de "Disable FAN error Warning" c'est-à-dire de supprimer les alertes ventilateur lors du POST (démarrage du Bios).

Pour plus de conseils confiez nous la marque / modèle / référence de votre carte-mère en utilisant par exemple l'onglet Mainboard de l'outil CPU-Z

Image


Cordialement.

L'équipe du dépannage informatique

Re: Demande d'appuyer sur "F2" au premier démarrage
Sujet de Gaetan53, le 27 Fév 2013, 16:50

Boujour.
Merci de votre intérêt à ce sujet.
Mon ordinateur n'est pas un portable mais un fixe.
La carte mére est une :Asus L5LP-LE (Lithium).Provenant d'un Acer il me semble.
J'ai monté (dans un nouveau boitier) cette carte il y a 2 ans.
Aucun probléme jusqu'à l'apparition il y a 1 mois de celui nous concernant.
Dans le BIOS il n'y a rien ressemblant à "Disable FAN error Warning" .
J'ai installé sur votre conseil :CPU-Z.
Mais j'admet ne savoir ni interpréter les données ni savoir comment joindre
les images à ce forum.

Cordialenent

Re: Demande d'appuyer sur "F2" au premier démarrage
Sujet de Microsupport, le 28 Fév 2013, 12:49

L'utilisation de CPUID sert simplement à obtenir le modèle de carte-mère (que vous connaissez déjà)

Donc ...

Deux autres éventualités

:arrow: Le Bios doit être "RESET" (purgé) pour corriger une éventuelle erreur de sonde. Pour ce faire suivez la manipulation expliquée dans le document ci-dessous (rubrique :Clearing the BIOS settings )

Manuel ASUS P5LP-LE

:arrow: Choisir un autre SLOT FAN : votre carte-mère dispose de deux slots pour brancher le ventilateur du CPU ; par acquis de conscience essayez le deuxième emplacement.

To be continued...

L'équipe du depannage informatique

Re: Demande d'appuyer sur "F2" au premier démarrage
Sujet de Gaetan53, le 04 Mar 2013, 16:16

Bonjour.
Merci de votre aide.
Le probléme venait apparemment de la carte mére.
Pourquoi je n'en sais toujours rien.
Il paraitrait que certains composants ,chargés, doivent se décharger lors de l'arrêt de l'ordinateur.
le phénoméne de ce probléme est qu'ils ne se déchargent pas.
Prise débranchée la nuit : Déchargement complet
Prise branchée ces composants ne se déchargent pas.
Infos dépannage venant de HP.
Vrai ou faux je ne le saurais probablement jamais.
Merci encore de votre aide.
Cordialement

Répondre

5 messages • Page 1 sur 1

Retourner vers Aide Windows XP et XP Pro

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron